TP-Link

TP-LINK TD-W9970B ADSL/VDSL modem

Produktový kód: TD-W9970B

Záruka: 2 roky

Informace o záruce

Pro spotřebitele: 24 měsíců u prodejce

Jako spotřebitel můžete u prodejce uplatnit práva z vady, která se projeví do 24 měsíců od převzetí zboží. Jde o zákonnou odpovědnost prodejce za vady, odlišnou od dobrovolné záruky výrobce.

Pro firemní zákazníky: 24 měsíců

Základní záruka při nákupu v rámci podnikání je u tohoto produktu 24 měsíců. Podmínky nákupu v rámci podnikání se řídí obchodními podmínkami a konkrétním sjednáním.

Obchodní podmínky · Reklamační řád

2 678 Kčs DPH 2 213 Kč bez DPH · DPH 21 %
Není skladem

Pohlídáme to za vás

TP-LINK TD-W9970B ADSL/VDSL modem

Testovací režim: výběr se uloží, automatická upozornění se zatím neposílají.
Představujeme produkt

TP-LINK TD-W9970B ADSL/VDSL modem

  • VDSL2 modem WiFi 802.11b/g/n 300Mbps
  • 2x neodnímatelná anténa
  • 4x LAN, 1x USB 2.0
  • Dual WAN

TP-LINK TD-W9970B

TP-LINK TD-W9970B přichází s nejnovějším standardem ITU-T G.993.2 VDSL2, poskytuje až rychlostí 100Mbps download i upload a je kompatibilní i se staršími ADSL. Integrované WiFi rádio komunikuje s maximální rychlostí až 300Mbps v pásmu 2,4 GHz. TD-W9970 je ideální volbou pro náročné uživatele.

Technické parametry

Bezdrátové vlastnosti

Přenosová rychlost WiFi - 2.4GHz [Mb/s]: 300

WiFi standardy: 802.11n, 802.11b/g

Vysílací výkon 2.4GHz [dBm]: 20

Šifrování: 64/128-bit WEP,WPA / WPA2,WPA-PSK/ WPA2-PSK encryption

Typ antény: Fixní

Počet fixních antén: 2

Zisk antény [dBi]: 5

Fyzické charakteristiky

Tlačítka: Reset/WPS, napájení, WiFi

Provozní teplota [°C]: 0 až 40

Hloubka [mm]: 130

Šířka [mm]: 195

Výška [mm]: 36

Konektory a rozhraní

WAN port: RJ11

Počet LAN portů: 4

Rychlosti LAN: (4) 10/100Mbps

USB: Ano

Napájení

Napájení přes konektor/svorkovnici: 12V / 1A

Software

DSL standardy: VDSL2, ADSL, ADSL2, ADSL2+

Podpora IPv6: Ano

Podporované VPN: PPTP, L2TP, IPSec

Operační mód: AP Router

Všechny parametry přehledně

Podrobný přehled technických parametrů produktu TP-LINK TD-W9970B ADSL/VDSL modem.

WAN připojení

Ethernet WANAno
DSL WANAno

Počítačová síť

Síťové standardyIEEE 802.11b,IEEE 802.11g,IEEE 802.11n
Typ rozhraní EthernetuFast Ethernet
Připojení na síť EthernetAno
Technologie kabeláže10/100Base-T(X)
Přenosová rychlost sítě Ethernet10,100 Mbit/s
Frekvenční rozsah2.4
Síla signálu20 dbm

Vlastnosti DSL

VDSL2Ano

Funkce managementu

Správa prostřednictvím webového rozhraníAno
QoSAno
Universal Plug and Play (UPnP)Ano
Tlačítko resetAno

Možnosti připojení

Počet portů Ethernetu (RJ-45)4
Počet RJ-11 portů1
Počet portů USB1
USB verze2.0

Protokoly

DHCP klientAno
DHCP serverAno
Podpora DMZAno
Protokol trasyRIP-1,RIP-2
Protokoly pro managementHTTP, SNMP V1/V2C, CWMP(TR-069)
Podpora protokolůATM Forum UNI3.1/4.0\nPPP over ATM (RFC 2364)\nPPP over Ethernet (RFC2516)\nIPoA (RFC1577/2225)\nPVC

Bezpečnost

Šifrování/zabezpečení64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK
FirewallAno
Zabezpečení firewallemNetwork address translation (NAT) firewall, Stateful packet inspection (SPI) firewall
Filtrování MAC adresAno
Filtrování URLAno
Filtrování IP adresAno
Překlad síťové adresy (NAT)Ano
Přístup pro hostyAno
Počet VPN tunelů10
Podpora VPNPPTP, L2TP, IPSec Pass-through

Vlastnosti

Podporované operační systémy WindowsWindows 10 Education,Windows 10 Education x64,Windows 10 Enterprise,Windows 10 Enterprise x64,Windows 10 Home,Windows 10 Home x64,Windows 10 IOT Core,Windows 10 Pro,Windows 10 Pro x64,Windows 7 Enterprise,Windows 7 Enterprise x64,Windows 7 Home Basic,Wind
Podporované operační systémy MacAno
Podporované operační systémy LinuxAno
CertifikaceCE, RoHS

Vzhled

BarvaBílá
Bezpečnostní spínačAno

Anténa

Typ antényExterní
Úroveň zisku antény (max)5 dBi
Počet antén2

Příkon

Typ zdrojeDC
Výstupní napětí12 V
Výstupní proud1 A

Provozní podmínky

Provozní rozsah teplot (T-T)0 - 40 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 90%
Rozsah relativní vlhkosti při skladování (H-H)5 - 90%

Hmotnost a rozměry

Šířka195 mm
Hloubka130 mm
Výška36 mm

Údaje o balení

AC adaptérAno
Dodávané kabelyLAN (RJ-45), Telefon (RJ-11)
Stručný návod k instalaciAno

Další charakteristiky

Podporované typy sítí WANEWAN

Drobnosti, co se hodí

Mohlo by se vám hodit

Zobrazit další drobnosti (14)

Volbu můžete kdykoli změnit přes Nastavení cookies v patičce. Soukromí a cookies.

Zákaznická podpora

Otevřít chat v samostatném okně · Napsat e-mail