TP-LINK TD-W9970B ADSL/VDSL modem
Produktový kód: TD-W9970B
Záruka: 2 roky
TP-LINK TD-W9970B ADSL/VDSL modem
- VDSL2 modem WiFi 802.11b/g/n 300Mbps
- 2x neodnímatelná anténa
- 4x LAN, 1x USB 2.0
- Dual WAN
TP-LINK TD-W9970B
TP-LINK TD-W9970B přichází s nejnovějším standardem ITU-T G.993.2 VDSL2, poskytuje až rychlostí 100Mbps download i upload a je kompatibilní i se staršími ADSL. Integrované WiFi rádio komunikuje s maximální rychlostí až 300Mbps v pásmu 2,4 GHz. TD-W9970 je ideální volbou pro náročné uživatele.
Technické parametry
Bezdrátové vlastnosti
Přenosová rychlost WiFi - 2.4GHz [Mb/s]: 300
WiFi standardy: 802.11n, 802.11b/g
Vysílací výkon 2.4GHz [dBm]: 20
Šifrování: 64/128-bit WEP,WPA / WPA2,WPA-PSK/ WPA2-PSK encryption
Typ antény: Fixní
Počet fixních antén: 2
Zisk antény [dBi]: 5
Fyzické charakteristiky
Tlačítka: Reset/WPS, napájení, WiFi
Provozní teplota [°C]: 0 až 40
Hloubka [mm]: 130
Šířka [mm]: 195
Výška [mm]: 36
Konektory a rozhraní
WAN port: RJ11
Počet LAN portů: 4
Rychlosti LAN: (4) 10/100Mbps
USB: Ano
Napájení
Napájení přes konektor/svorkovnici: 12V / 1A
Software
DSL standardy: VDSL2, ADSL, ADSL2, ADSL2+
Podpora IPv6: Ano
Podporované VPN: PPTP, L2TP, IPSec
Operační mód: AP Router
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu TP-LINK TD-W9970B ADSL/VDSL modem.
WAN připojení
| Ethernet WAN | Ano |
|---|---|
| DSL WAN | Ano |
Počítačová síť
| Síťové standardy | IEEE 802.11b,IEEE 802.11g,IEEE 802.11n |
|---|---|
| Typ rozhraní Ethernetu | Fast Ethernet |
| Připojení na síť Ethernet | Ano |
| Technologie kabeláže | 10/100Base-T(X) |
| Přenosová rychlost sítě Ethernet | 10,100 Mbit/s |
| Frekvenční rozsah | 2.4 |
| Síla signálu | 20 dbm |
Vlastnosti DSL
| VDSL2 | Ano |
|---|
Funkce managementu
| Správa prostřednictvím webového rozhraní | Ano |
|---|---|
| QoS | Ano |
| Universal Plug and Play (UPnP) | Ano |
| Tlačítko reset | Ano |
Možnosti připojení
| Počet portů Ethernetu (RJ-45) | 4 |
|---|---|
| Počet RJ-11 portů | 1 |
| Počet portů USB | 1 |
| USB verze | 2.0 |
Protokoly
| DHCP klient | Ano |
|---|---|
| DHCP server | Ano |
| Podpora DMZ | Ano |
| Protokol trasy | RIP-1,RIP-2 |
| Protokoly pro management | HTTP, SNMP V1/V2C, CWMP(TR-069) |
| Podpora protokolů | ATM Forum UNI3.1/4.0\nPPP over ATM (RFC 2364)\nPPP over Ethernet (RFC2516)\nIPoA (RFC1577/2225)\nPVC |
Bezpečnost
| Šifrování/zabezpečení | 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK |
|---|---|
| Firewall | Ano |
| Zabezpečení firewallem | Network address translation (NAT) firewall, Stateful packet inspection (SPI) firewall |
| Filtrování MAC adres | Ano |
| Filtrování URL | Ano |
| Filtrování IP adres | Ano |
| Překlad síťové adresy (NAT) | Ano |
| Přístup pro hosty | Ano |
| Počet VPN tunelů | 10 |
| Podpora VPN | PPTP, L2TP, IPSec Pass-through |
Vlastnosti
| Podporované operační systémy Windows | Windows 10 Education,Windows 10 Education x64,Windows 10 Enterprise,Windows 10 Enterprise x64,Windows 10 Home,Windows 10 Home x64,Windows 10 IOT Core,Windows 10 Pro,Windows 10 Pro x64,Windows 7 Enterprise,Windows 7 Enterprise x64,Windows 7 Home Basic,Wind |
|---|---|
| Podporované operační systémy Mac | Ano |
| Podporované operační systémy Linux | Ano |
| Certifikace | CE, RoHS |
Vzhled
| Barva | Bílá |
|---|---|
| Bezpečnostní spínač | Ano |
Anténa
| Typ antény | Externí |
|---|---|
| Úroveň zisku antény (max) | 5 dBi |
| Počet antén | 2 |
Příkon
| Typ zdroje | DC |
|---|---|
| Výstupní napětí | 12 V |
| Výstupní proud | 1 A |
Provozní podmínky
| Provozní rozsah teplot (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90% |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90% |
Hmotnost a rozměry
| Šířka | 195 mm |
|---|---|
| Hloubka | 130 mm |
| Výška | 36 mm |
Údaje o balení
| AC adaptér | Ano |
|---|---|
| Dodávané kabely | LAN (RJ-45), Telefon (RJ-11) |
| Stručný návod k instalaci | Ano |
Další charakteristiky
| Podporované typy sítí WAN | EWAN |
|---|
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Podobné produkty načteme při otevření této záložky.
Zobrazit podobné produktyDrobnosti, co se hodí
Mohlo by se vám hodit
Zobrazit další drobnosti (14)

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika