TP-Link SX3032F
Produktový kód: SX3032F
Záruka: 2 roky
síťový přepínač Řízený L2+ Černá Typ přepínače: Řízený Přepínač vrstev: L2+ Počet přepínaných ethernetových portů RJ-45: 1 Počet instalovaných modulů SFP+: 32 Konzolový port: RJ-45/Micro-USB Tabulka MAC adres: 32000 pol. Kapacita přepínání: 640 Gbit/s Síťové standardy: IEEE 802.1Q IEEE 802.1ab IEEE 802.1p IEEE 802.1x IEEE 802.3ah IEEE 802.3x Instalace do racku
Přidejte si rok bez starostíProdloužená záruka
TP-Link SX3032F

SX3032F
Omada 32portový 10GE SFP+ L2+ řízený switch
Funkce
- 32× 10 Gb/s SFP+ slotů
- 640 Gb/s přepínací kapacita
- Dva interní pevné napájecí zdroje se vzájemně zálohují
- Centralizovaná cloudová správa přes web nebo aplikaci Omada†
- Samostatná správa přes web, CLI, SNMP a RMON
- Statické směrování pomáhá směrovat interní provoz pro vyšší výrobu
- VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
- ERPS podporuje rychlou ochranu a obnovu v kruhové topologii
- Odolné kovové pouzdro a provedení pro montáž do racku
Specifikace
Hardware
Rozhraní
- 32× 1/10 Gb/s SFP+ sloty
- 1× port konzoly RJ45
- 1× Micro-USB konzolový port
Počet ventilátorů: 2 interní pevné ventilátory
Fyzický bezpečnostní zámek: Ano
Napájení
- 1+1 redundantní napájecí zdroj (interní pevný)
- 100-240 V AC~50/60 Hz
Rozměry (Š x H x V): 440×330×44 mm
Montáž: Možnost montáže do racku
Max. spotřeba energie: 49,4 W (220 V / 50 Hz)
Výkon
Přepínací kapacita: 640 Gbps
Rychlost přesměrování paketů: 240 Mpps
Tabulka MAC adres: 32 kB
Paketová vyrovnávací paměť: 24 Mbit
Jumbo Frame: 9 kB
Software
Kvalita služeb
- 8 prioritních front
- Priorita 802.1p CoS/DSCP
- Plánování fronty: SP (přísná priorita), WRR (vážený Round Robin), SP+WRR
- Ovládání šířky pásma: Omezení hodnocení podle portu/toku
- Hladší výkon
- Akce pro Flows: QoS poznámka (802.1P poznámka, DSCP poznámka)
Funkce L2 a L2+
- 128 IP rozhraní: Podpora rozhraní IPv4/IPv6
- Statické směrování: 48 statických směrování IPv4/IPv6
- Statické ARP: 128 statických záznamů
- 510 záznamů ARP
- Proxy ARP
- Bezplatný ARP
- DHCP server
- DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
- DHCP L2 relé
- Agregace odkazů
- Protokol Spanning Tree
- Detekce zpětné smyčky
- 802,3x řízení toku
- Zrcadlení
L2 Multicast
- Podporuje 4000 (IPv4, IPv6) skupin IGMP
- IGMP Snooping
- Ověření IGMP
- Multicast VLAN registrace (MVR)
- MLD Snooping
- Filtrování vícesměrového vysílání: 256 profilů a 16 záznamů na profil
Pokročilé funkce
- Automatické zjišťování zařízení
- Dávková konfigurace
- Dávková aktualizace firmwaru
- Inteligentní monitorování sítě
- Jednotná konfigurace
- Plán restartu
- Vlastnosti ISP:
- L2PT (Layer 2 Protocol Tunneling)
- Protokol DLDP (Device Link Detect Protocol)
- Vložení ID PPPoE
- ERPS
- 802,3ah Ethernet Link OAM
- DDM
- sFlow
VLAN
- VLAN Group (802.1q VLAN): Max 4K VLAN Groups
- 802.1Q označené VLAN
- MAC VLAN: 30 záznamů
- Protokol VLAN
- GVRP
- VLAN VPN (QinQ): VLAN Mapping, VLAN Replace
- Hlasová VLAN
Seznam řízení přístupu
- ACL na základě času
- MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type

- IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
- Kombinovaný ACL
- ACL obsahu paketu
- IPv6 ACL
- Zásady: Zrcadlení, přesměrování, omezení rychlosti, QoS poznámka
- ACL platí pro port/VLAN
Zabezpečení
- Vazba IP-MAC-Port
- - 512 záznamů
- - DHCP Snooping
- - Inspekce ARP
- - Ochrana zdroje IPv4
- Vazba IPv6-MAC-Port
- - 512 záznamů
- - DHCPv6 Snooping
- - Detekce ND
- - ND Snooping
- - Ochrana zdroje IPv6
- DoS Defend
- Zabezpečení statického/dynamického portu: Až 64 MAC adres na port
- Broadcast/Multicast/Unicast Storm Control: režim ovládání kbps/poměr
- 802,1X
- - Ověření základny portů
- - Autentizace založená na MAC
- - Přiřazení VLAN
- - MAB
- - Hostující VLAN
- - Radius autentizace a podpora odpovědnosti
- AAA (včetně TACACS+)
- Izolace přístavu
- Zabezpečená správa webu přes HTTPS s SSLv3/TLS 1.2
- Zabezpečená správa rozhraní příkazového řádku (CLI) pomocí SSHv1/SSHv2
- Řízení přístupu na základě IP/Port/MAC
IPv6
- IPv6 Duální IPv4/IPv6
- Multicast Listener Discovery (MLD) Snooping
- IPv6 ACL
- Rozhraní IPv6
- Statické směrování IPv6
- Zjišťování sousedů IPv6 (ND)
- Zjištění maximální přenosové jednotky (MTU).
- Internet Control Message Protocol (ICMP) verze 6
- TCPv6/UDPv6
- Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB
- MIB II (RFC1213)
- Rozhraní MIB (RFC2233)
- Rozhraní Ethernet MIB (RFC1643)
- Bridge MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Vzdálený ping, Traceroute MIB (RFC2925)
- Podpora TP-Link private MIB
Správa
Aplikace Omada: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Centralizovaná správa
- Omada Cloud-Based Controller
- Omada Hardware Controller
- Omada Software Controller
Přístup ke cloudu: Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Zero-Touch Provisioning: Ano. Vyžaduje použití Omada Cloud-Based Controller.
Funkce správy
- Webové GUI
- Rozhraní příkazového řádku (CLI) přes port konzoly, telnet
- SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupin)
- Šablona SDM
- Klient DHCP/BOOTP
- 802.1ab LLDP/LLDP-MED
- Automatická instalace DHCP
- Duální obraz, duální konfigurace
- Monitorování CPU
- Obnovení hesla
- SNTP
- Systémový protokol
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu TP-Link SX3032F.
Funkce managementu
| Typ přepínače | Řízený |
|---|---|
| Přepínač vrstev | L2+ |
| QoS | Ano |
| Cloudové řízení | Ano |
| ARP inspekce | Ano |
| Konfigurace nastavení lokace (CLI) | Ano |
| Podpora MIB | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC26 |
Možnosti připojení
| Počet přepínaných ethernetových portů RJ-45 | 1 |
|---|---|
| Počet instalovaných modulů SFP+ | 32 |
| Konzolový port | RJ-45/Micro-USB |
Počítačová síť
| Síťové standardy | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x |
|---|---|
| Zrcadlení portů | Ano |
| Podpora kontroly toku | Ano |
| Agregace spojení | Ano |
| Broadcast storm control | Ano |
| Mezní poměr | Ano |
| Protokol větvícího se stromu (STP) | Ano |
| Počet IPv4 routes | 48 |
| Počet IPv6 routes | 48 |
| Podpora VLAN | Ano |
| Funkce virtuální sítě LAN | Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN |
| Počet VLANs | 30 |
Přenos dat
| Tabulka MAC adres | 32000 pol. |
|---|---|
| Kapacita přepínání | 640 Gbit/s |
| Rychlost přetáčení | 240 Mpps |
| Počet front | 8 |
| Statické směrování | Ano |
| Počet statických cest | 128 |
| Počet IP rozhraní | 128 |
| Podpora pro Jumbo Frames | Ano |
| Rámy jumbo | 9 |
| Vyrovnávací paměť pro pakety | 24 MB |
Bezpečnost
| DHCP vlastnosti | DHCP relay, DHCP server, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Ano |
| IGMP pozorování | Ano |
| Ochrana statického portu | Ano |
| SSH/SSL podpora | Ano |
| Ochrana před uzavřeným obvodem | Ano |
| IP-MAC-Port vazba | Ano |
| Autentizace | Autentizace podle MAC adresy, Autentizace podle portu |
| Ochrana heslem | Ano |
| Typ autentizace | AAA, TACACS+ |
| Algoritmy plánování fronty | Priority queuing (PQ), SP, Weighted Round Robin (WRR) |
Funkce vícesměrového vysílání
| Podpora pro multicast | Ano |
|---|---|
| Počet multicastových skupin | 4000 |
| MLD (Multicast Listener Discovery) snooping | Ano |
Protokoly
| Registrační protokol GARP sítě VLAN | Ano |
|---|---|
| Funkce IPv4 a IPv6 | Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP |
| IP Source Guard (IPSG) | Ano |
Vzhled
| Instalace do racku | Ano |
|---|---|
| Barva | Černá |
| Podpora redundantních ventilátorů | Ano |
| Počet ventilátorů | 2 ventilátor/ventilátory |
Příkon
| Napájecí zdroj | AC |
|---|---|
| Napájecí zdroj v ceně | Ano |
| Vstupní střídavé napětí | 100 - 240 V |
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Maximální spotřeba energie | 49,4 W |
Provozní podmínky
| Provozní rozsah teplot (T-T) | -5 - 45 °C |
|---|---|
| Rozsah teplot při skladování (T-T) | 40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 90% |
| Rozsah relativní vlhkosti při skladování (H-H) | 5 - 90% |
Hmotnost a rozměry
| Šířka | 440 mm |
|---|---|
| Hloubka | 330 mm |
| Výška | 44 mm |
Obsah balení
| Dodávané kabely | Výkon |
|---|---|
| Stručný návod | Ano |
Osvědčení
| Certifikáty shody | CE, Federální komunikační komise (FCC), RoHS |
|---|
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit
Dokumenty k produktu
Zde naleznete návody a další dokumenty k tomuto produktu.
Návod k použití
AngličtinaPDF 4,3 MBDokumenty jsou ke stažení
Přihlásit a stáhnoutJeště nemáte účet? Vytvořit účet
pro registrované zákazníky.

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika