Zyxel

Zyxel GS1900-24Ev2

Produktový kód: GS1900-24E-EU0102F

Záruka: 2 roky

Informace o záruce

Pro spotřebitele: 24 měsíců u prodejce

Jako spotřebitel můžete u prodejce uplatnit práva z vady, která se projeví do 24 měsíců od převzetí zboží. Jde o zákonnou odpovědnost prodejce za vady, odlišnou od dobrovolné záruky výrobce.

Pro firemní zákazníky: 24 měsíců

Základní záruka při nákupu v rámci podnikání je u tohoto produktu 24 měsíců. Podmínky nákupu v rámci podnikání se řídí obchodními podmínkami a konkrétním sjednáním.

Obchodní podmínky · Reklamační řád

Řízený L2 Gigabit Ethernet (10/100/1000) Černá Typ přepínače: Řízený Přepínač vrstev: L2 Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000) Počet přepínaných ethernetových portů RJ-45: 24 Plně duplexní režim Tabulka MAC adres: 8000 pol. Kapacita přepínání: 48 Gbit/s Napájecí konektor: Konektor AC-IN Instalace do racku

3 455 Kčs DPH 2 855 Kč bez DPH · DPH 21 %
Není skladem

Pohlídáme to za vás

Zyxel GS1900-24Ev2

Testovací režim: výběr se uloží, automatická upozornění se zatím neposílají.
Představujeme produkt

Zyxel GS1900-24Ev2

48 Gbit/sKapacita přepínání
50/60 HzFrekvence vstupního střídavého napětí

Inteligentní konfigurovatelný přepínač disponuje základními funkcemi pro správu a přinese tak do vaší podnikové sítě vyšší flexibilitu a konektivitu. Mezi hlavní přednosti patří snadná tvorba oddělených VLAN, QoS, IGMP Snooping, plná podpora IPv6 nebo konstrukce bez ventilátoru. Malým organizacím, které si chtějí svou infrastrukturu řídit samy, nabízí uživatelsky přívětivé webové rozhraní pro snadnou konfiguraci a správu.

  • detekce neaktivní linky a délky kabelu
  • provedení bez ventilátoru
  • pokročilé funkce pro spolehlivou síť
Zyxel GS1900-24Ev2

Jednoduchá správa pro spolehlivou síť

Řada ZyXEL GS1900 je vybavena pokročilými funkcemi pro správu sítě: detekce síťové smyčky předchází floodingu sítě, dva image soubory fungují jako záloha firmwaru, storm control zajišťuje efektivitu sítě, DoS chrání síť před útoky (a navíc se jednoduše vypne a zapne) a konečně SSL pro zabezpečení přenosových rámců při konfiguraci.

Všechny parametry přehledně

Podrobný přehled technických parametrů produktu Zyxel GS1900-24Ev2.

48 Gbit/sKapacita přepínání
50/60 HzFrekvence vstupního střídavého napětí

Funkce managementu

Typ přepínačeŘízený
Přepínač vrstevL2
QoSAno
Veřejná MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB

Možnosti připojení

Počet přepínaných ethernetových portů RJ-4524
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Napájecí konektorKonektor AC-IN

Počítačová síť

Síťové standardyIEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
Podpora 10GNe
Zrcadlení portůAno
Plně duplexní režimAno
Podpora kontroly tokuAno
Agregace spojeníAno
Auto MDI/MDI-XAno
Protokol větvícího se stromu (STP)Ne
Přenosová rychlost sítě Ethernet100,1000 Mbit/s
Podpora funkce auto-learning pro MAC adresyAno
Podpora VLANAno
Funkce virtuální sítě LANTagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN

Přenos dat

Tabulka MAC adres8000 pol.
Kapacita přepínání48 Gbit/s
Rychlost přetáčení35,7 Mpps
Store-and-forwardAno
Podpora pro Jumbo FramesAno
Rámy jumbo9000
Rychlost přeposílání paketů (1 Gbps)35,7 pps

Bezpečnost

DHCP vlastnostiDHCP client
IGMP pozorováníAno
Šifrování/zabezpečení802.1x RADIUS
Filtrování MAC adresAno
Ochrana statického portuAno
SSH/SSL podporaAno
Ochrana heslemAno
Typ autentizaceIEEE 802.1x,RADIUS,TACACS+

Vzhled

Instalace do rackuAno
StohovatelnéAno
BarvaČerná
Tlačítko resetAno
CertifikaceEMC CE, FCC, C-Tick, Class A (GS1900-24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) BSMI CNS13438 Safety LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24)

Výkon

Střední doba mezi poruchami (MTBF)804,714 h

Příkon

Napájecí zdroj v ceněAno
Vstupní střídavé napětí100 - 240 V
Frekvence vstupního střídavého napětí50/60 Hz
Spotřeba elektrické energie15,1 W

Power over Ethernet (PoE)

Podpora napájení po Ethernetu (PoE)Ne

Provozní podmínky

Provozní rozsah teplot (T-T)0 - 50 °C
Rozsah teplot při skladování (T-T)-40 - 70 °C
Doporučená provozní relativní vlhkost10 - 95%
Rozsah relativní vlhkosti při skladování (H-H)10 - 95%
Tepelné vyzařování51,49 BTU/h

Hmotnost a rozměry

Šířka267 mm
Hloubka162 mm
Výška42 mm
Hmotnost1,56 kg

Údaje o balení

Dodávané kabelyAC
Stručný návodAno
Návod k obsluzeAno
Návod na použitíAno
Typ baleníKrabice
Sada pro instalaciAno
Šířka balení325 mm
Hloubka balení223 mm
Výška balení71 mm
Hmotnost včetně balení2,05 kg

Nebo se podíváme po nějaké alternativě?

Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.

Zyxel GS1900-24v2
Zyxel GS1900-24v2
52 Gbit/s — Kapacita přepínání0,525 MB — Vyrovnávací paměť pro pakety50/60 Hz — Frekvence vstupního střídavého napětí
Skladem
3 275 Kč
Aruba IOn 1930 8G 2SFP Switch
Aruba IOn 1930 8G 2SFP Switch
512 MB — Vnitřní paměť20 Gbit/s — Kapacita přepínání256 MB — Paměť flash
Skladem
4 005 Kč
D-Link DGS-1210-10 - switch
D-Link DGS-1210-10 - switch
20 Gbit/s — Kapacita přepínání0,512 MB — Vyrovnávací paměť pro pakety50/60 Hz — Frekvence vstupního střídavého napětí
Skladem
2 978 Kč
Zobrazit další produkty (7)
Tenda IPCOM G5328X
Tenda IPCOM G5328X
128 Gbit/s — Kapacita přepínání12 MB — Vyrovnávací paměť pro pakety50 - 60 Hz — Frekvence vstupního střídavého napětí
Skladem
4 102 Kč
Aruba IOn 1830 24G 2SFP Sw
Aruba IOn 1830 24G 2SFP Sw
512 MB — Vnitřní paměť52 Gbit/s — Kapacita přepínání1,5 MB — Vyrovnávací paměť pro pakety
Skladem
4 453 Kč
Przełącznik SWM281000200
Przełącznik SWM281000200
128 MB — Vnitřní paměť56 Gbit/s — Kapacita přepínání0,512 MB — Vyrovnávací paměť pro pakety
Skladem
4 932 Kč

Drobnosti, co se hodí

Mohlo by se vám hodit

Zobrazit další drobnosti (14)

Volbu můžete kdykoli změnit přes Nastavení cookies v patičce. Soukromí a cookies.

Zákaznická podpora

Otevřít chat v samostatném okně · Napsat e-mail