Zyxel GS1900-48HP v2
Produktový kód: GS190048HPV2-EU0101F
Záruka: 2 roky
50-port Gigabit Web Smart switch: 48x Gigabit metal + 2x SFP, IPv6, 802.3az (Green), Easy set up wizard, PoE 802.3at (High Power, 30W) - Power budget 170W, 19" rackmount GbE porty 10/100/1000 Mbps Jednoduchá správa přes webové rozhraní Průvodce nastavením Pokročilé funkce pro spolehlivou síť (detekce síťových smyček, podpora dvou image souborů, storm control, DoS a SSL)
Přidejte si rok bez starostíProdloužená záruka
Zyxel GS1900-48HP v2
Provedení bez ventilátoru (GS1900-8/8HP/24/24E)
Podpora ekologického standardu Ethernet IEEE 802.3az a inteligentní ekologické funkce ZyXEL
Chytré konfigurovatelné switche Gigabit ve stolním provedení
ZyXEL GS1900 je řada inteligentních konfigurovatelných switchů s 8/16/24 porty GbE Gigabit, které vaší firmě přinesou více flexibility a rychlosti. Řada 1900 se skládá z čtyř modelů: GS1900-8, GS1900-8HP, GS1900-16 a GS1900-24E. Jedná se o stolní model s moderními parametry, jako jsou např. úsporné funkce, konstrukce bez ventilátoru a plná podpora IPv6. Model GS1900-8HP má 8 Gigabit portů s podporou standardu 802.3at PoE.
Všechny modely mají další užitečné a pokročilé funkce, které přináší do kanceláře vysoký výkon a tichý provoz.
Všestrannost a flexibilita pro různé potřeby
Modelová řada ZyXEL GS1900 představuje sadu kompaktních switchů GbE s různým počtem portů (8/24). Všechny modely podporují různé instalační metody a hodí se tak pro malé kanceláře nebo konferenční prostory s možností montáže na stěnu, pod stůl nebo na stůl. Teď je otázkou okamžiku postavit rychlou síť pro podnikové aplikace.
Jednoduchý a intuitivní průvodce
Pro malé organizace, které často nemají IT oddělení, je řada ZyXEL GS1900 výhodná tím, že obsahuje vestavěného intuitivně řešeného webového průvodce konfigurací a správou. V několika málo krocích vás průvodce provede prvním nastavením, aniž byste museli řešit komplikované konfigurační stránky. Jinak komplexní nastavení je pro přehlednost rozdělené do čtyř skupin (spuštění, VLAN, Guest VLAN a QoS), jejich parametry lze snadno a rychle nastavit.
Jednoduchá správa pro spolehlivou síť
Řada ZyXEL GS1900 je vybavena pokročilými funkcemi pro správu sítě: detekce síťové smyčky předchází floodingu sítě, dva image soubory fungují jako záloha firmwaru, storm control zajišťuje efektivitu sítě, DoS chrání síť před útoky (a navíc se jednoduše vypne a zapne) a konečně SSL pro zabezpečení přenosových rámců při konfiguraci.
Ekologické funkce podle IEEE 802.3az
Ochrana přírodního prostředí s sebou nese vyšší náklady na energii. Řada ZyXEL GS1900 podporuje standard IEEE 802.3az Energy Efficient Ethernet (EEE) a další inovativní ekologické funkce ZyXEL, které snižují spotřebu zařízení mnoha chytrými způsoby.
- Detekce síťového provoz — podpora standardu Energy Efficient Ethernet (EEE)
Podpora standardu IEEE 802.3az Energy Efficient Ethernet (EEE) znamená automatickou detekci síťového provozu a dynamickou modifikaci spotřeby podle vytížení (v době s nízkým provozem výkon automaticky klesne).
- Detekce neaktivní linky
Jestliže zařízení detekuje neaktivní linku nebo zařízení, automaticky sníží výkon (GS1900 upravuje výkon podle stavu linku a počtu aktivních síťových zařízení).
- Detekce délky kabelu
Přístroj dokáže detekovat délku připojených kabelů Ethernet a upravit výkon (čím kratší kabel, tím menší spotřeba).
Standard Compliance
- IEEE 802.3 10BASE-T Ethernet
- IEEE 802.3u 100BASE-TX Ethernet
- IEEE 802.3ab (1000BASE-T) Ethernet
- IEEE 802.3x flow control
- IEEE 802.3az EEE support
- IEEE 802.1p CoS support
- IEEE 802.3af PoE (GS1900-8HP)
- IEEE 802.3at PoE plus (GS1900-8HP)
- Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure
- Store and forward
- Auto MDI/MID-X
Traffic Management and QoS
- Port-based VLAN
- IEEE 802.1Q VLAN tagging
- IEEE 802.3ad LACP
- Guest VLAN
- Voice VLAN
- Storm control
- IEEE 802.1p priority queues per port
- IEEE 802.1p Queuing method (scheduler)
- Input priority mapping
- Rate limiting per port (ingress/egress)
- IEEE 802.3x flow control
Class of Service (CoS)
- IEEE 802.1p class of service (SPQ, WRR)
- Port-based CoS
- IP TOS precedence
Security
- IEEE 802.1x
- Port security
- Layer 2 MAC filtering
- BPDU guard
- Static MAC forwarding
- RADIUS
- TACACS+
- SSL
- Management VLAN
- CPU defense engine
- DoS prevention
Layer 2 Multicast
- IGMP snooping (v1,v2,v3)
IPv6
- IPv6 over Ethernet (RFC 2464)
- Dual-stack (RFC 4213)
- ICMPv6 (RFC 4884)
- Neighbor discovery (RFC 4861)
- Auto configuration
- Static IPv6 address and prefix length
- Static IPv6 default gateway
- IPv6 duplicate address detection
Discovery
- IEEE 802.1 AB LLDP
- LLDP-MED
Network Management
- SNMP v1,v2,v3
- RMON (1,2,3,9)
- ICMP echo/echo reply
- Syslog
MIB Information
- RFC 1213 MIB II
- RFC 2819 RMON (group 1,2,3,9)
- RFC 1215 generic traps
- RFC 1493 bridge
- Private MIB
Certifications
- EMC ?CE, FCC, C-Tick, Class A (GS1900-8HP)
?CE, FCC, C-Tick, Class B (GS1900-8/16/24E)
?BSMI CNS13438
- Safety ?LVD EN60950-1
?BSMI CNS14336-1
- RoHS compliant
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu Zyxel GS1900-48HP v2.
Funkce managementu
| Typ přepínače | Řízený |
|---|---|
| Přepínač vrstev | L2 |
| QoS | Ano |
| Podpora MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
Možnosti připojení
| Počet přepínaných ethernetových portů RJ-45 | 48 |
|---|---|
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Počet slotů SFP modulu | 2 |
| Napájecí konektor | Napájecí konektor |
Počítačová síť
| Síťové standardy | IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x |
|---|---|
| Technologie kabeláže Ethernetu - měď | 1000BASE-T |
| Plně duplexní režim | Ano |
| Podpora VLAN | Ano |
Přenos dat
| Tabulka MAC adres | 8000 pol. |
|---|---|
| Kapacita přepínání | 100 Gbit/s |
| Store-and-forward | Ano |
| Podpora pro Jumbo Frames | Ano |
Vzhled
| Instalace do racku | Ano |
|---|---|
| Barva | Černá |
| LED indikátory | Ano |
| Certifikace | RoHS, CE |
Výkon
| Hlučnost | 36,9 dB |
|---|
Příkon
| Vstupní střídavé napětí | 100 - 240 V |
|---|---|
| Frekvence vstupního střídavého napětí | 50/60 Hz |
| Maximální spotřeba energie | 220,5 W |
Power over Ethernet (PoE)
| Podpora napájení po Ethernetu (PoE) | Ano |
|---|---|
| Celková zatížitelnost Power over Ethernet (PoE) | 170 W |
Provozní podmínky
| Provozní rozsah teplot (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplot při skladování (T-T) | -40 - 70 °C |
| Doporučená provozní relativní vlhkost | 10 - 95% |
Hmotnost a rozměry
| Šířka | 441 mm |
|---|---|
| Hloubka | 270 mm |
| Výška | 44 mm |
| Hmotnost | 3,55 kg |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit
Dokumenty k produktu
Zde naleznete návody a další dokumenty k tomuto produktu.
Návod k použití
AngličtinaPDF 5,0 MBDokumenty jsou ke stažení
Přihlásit a stáhnoutJeště nemáte účet? Vytvořit účet
pro registrované zákazníky.

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika

