Zyxel GS1900-8 v2
Produktový kód: GS1900-8-EU0102F
Záruka: 2 roky
Switch webový management smart Rozhraní: 8x GbE RJ-45.
Zyxel GS1900-8 v2
Součástí řady Zyxel GS1900 je 8portový inteligentní spravovaný přepínač, který přináší flexibilitu a konektivitu do vaší podnikové sítě. Poskytuje přepínací kapacitu až 16 GB/s, rychlost směrování činí 11.9 MB/s. Tabulka MAC adres disponuje velikostí 8K.
- Snadná správa přepínače v prohlížeči
- Bez ventilátorů
- Podpora IPv6

Jednoduché a intuitivní nastavení
Pro malé podniky, které chtějí spravovat své infrastrukturu vlastními silami, přichází řada Zyxel GS1900 s přívětivým vestavěným webovým prohlížečem, který umožňuje snadné konfiguraci a správu. Systém provede uživatele nastavením zařízení od jeho spuštění až po nastavení QoS.

Webová správa s pokročilými funkcemi
Switch je navržený pro podporu pokročilých funkcí, jako je VLAN (pro oddělení veřejných a soukromých sítí), rozšířenou kvalitu služeb (pro lepší šířku pásma), funkce IGMP Snooping a IPv6.
Nabízí QoS
Switch ZyXel GS1900-8 v2 poskytuje funkci přiřazení priorit k ochraně systému před přetížením. Technologie Quality of Service (QoS) totiž umí upřednostnit vybraný síťový provoz na úkor jiného. To přijde vhod při zachování spolehlivosti kritických služeb napříkla tehdy, pokud je síť zahlcena požadavky z jiných "nekritických" aplikací.

Klíčové vlastnosti
- Výkonný přepínač, vhodný i do podnkových sítí
- Plně řízený s webovou správou
- Bezpečnostní funkce
- Kapacita switche: 16 Gb/s
- Rychlost směrování: 11.9 Mp/s
- Rozhraní: 8x GbE RJ-45
Všechny parametry přehledně
Podrobný přehled technických parametrů produktu Zyxel GS1900-8 v2.
Funkce managementu
| Typ přepínače | Řízený |
|---|---|
| QoS | Ano |
| Podpora MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Možnosti připojení
| Počet přepínaných ethernetových portů RJ-45 | 8 |
|---|---|
| Typy přepínaných ethernetových portů RJ-45 | Gigabit Ethernet (10/100/1000) |
| Počet portů gigabitového Ethernetu | 8 |
Počítačová síť
| Síťové standardy | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Podpora 10G | Ne |
| Technologie kabeláže Ethernetu - měď | 1000BASE-T, 100BASE-TX, 10BASE-T |
| Podpora kontroly toku | Ano |
| Broadcast storm control | Ano |
| Mezní poměr | Ano |
Bezpečnost
| Šifrování/zabezpečení | 802.1x RADIUS |
|---|---|
| Filtrování MAC adres | Ano |
| SSH/SSL podpora | Ano |
Protokoly
| Protokoly pro management | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
Vzhled
| Barva | Černá |
|---|---|
| Bezpečnost | LVD EN60950-1, BSMI CNS14336-1 |
| Certifikace | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
Power over Ethernet (PoE)
| Podpora napájení po Ethernetu (PoE) | Ne |
|---|
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Zobrazit další produkty (7)
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefony
Tablety a čtečky
Hodinky a nositelná elektronika
Nabíjení a powerbanky
Pouzdra a ochrana zařízení
Další příslušenství k mobilům a tabletům
Počítačové sítě
PC komponenty
Datová úložiště
Počítačové příslušenství
Gaming a konzole
Tiskárny a skenery
Monitory a zobrazovače
Kabely a propojení
Počítače
Servery a záložní napájení
Náplně a tiskový materiál
Telefonie a konference
Pokladní systémy
Kancelářská technika
Software
3D tisk
Kancelářské a školní potřeby
Televizory a TV příslušenství
Sluchátka a mikrofony
Reproduktory a soundbary
Projektory a projekce
HiFi a domácí audio
Fotoaparáty a kamery
Objektivy a fotopříslušenství
Hudební nástroje
Velké spotřebiče
Vysávání a úklid
Malé kuchyňské spotřebiče
Klima a kvalita vzduchu
Káva a příprava nápojů
Praní a péče o prádlo
Zabezpečení a IP kamery
Nádobí a kuchyňské potřeby
Topení a ohřev vody
Chytrá domácnost
Drogerie a úklidové potřeby
Chovatelské potřeby
Osvětlení
Bydlení a úložné vybavení
Koupelna a sanitární vybavení
Auto a moto
Elektrické a ruční nářadí
Zahradní technika a zavlažování
Pobyt na zahradě
Dílna a vybavení
Baterie a nabíječky
Energie a fotovoltaika
Cyklistika a osobní doprava
Turistika a kemping
Fitness
Sportovní vybavení
Rybářské potřeby
Sportovní výživa
LEGO
Kočárky a autosedačky
Stavebnice a puzzle
Hračky
Elektronické a RC hračky
Bezpečnost a chůvičky
Společenské hry
Tvoření a poznávání
Krmení a kojení
Spánek a dětský pokoj
Přebalování a hygiena
Osobní elektro a kosmetické pomůcky
Zdravotní a masážní technika
Péče o zuby
Parfémy
Péče o pleť
Péče o vlasy
Tělová a dekorativní kosmetika

